Honda 125 NSR


NSR un jour, NSR toujours
 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 démarre mais des rupture d'allumage a l'acceleration !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
stevens12
Pocket Bike
Pocket Bike



MessageSujet: démarre mais des rupture d'allumage a l'acceleration !!   Dim 18 Jan 2015 - 19:05

Bonjour a tous ,j'ai un gros soucis sur ma 125 nsr tc01 ,voila ma 125 demarre tres bien sans soucis mais par contre j'ai des raté d'allumage a l'acceleration enfin je pense que c'est ça ,car l'essence arrive bien ,j'ai fait revisé mon carbu plus reglage ,j'ai changé la bougie ,changé le joint de culasse ,joint de d'embase ,joint de pipe d'admission ,néttoyer toute les masse et toujour le meme probleme ,pourtant sa ete fait cher un mécano !!!!

esct-ce que un d'entre vous aurez eu ce probleme ??? la moi je galere vraiment et je mais plus confiance au mecano qui ma prix 350eu en me disant c'est bon c'est regler elle tourne nikel!!
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Dim 18 Jan 2015 - 19:16

Pour le mecano l'allumage serai bon et bien regler !!mais je pose des question quand meme !!!!
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Dim 18 Jan 2015 - 19:50

Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Dim 18 Jan 2015 - 19:51

le lien si dessus est une video de ma 125 nsr pour vous faire voir mon soucis !!
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Dim 18 Jan 2015 - 22:09

personne a une idée sur mon probleme??????????
Revenir en haut Aller en bas
liryc
Admin
Admin
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Dim 18 Jan 2015 - 23:18

Évite de faire 12 milles post à la suite stp, regroupe tout en un la prochaine fois.

Je n'ai pas rencontré de problèmes similaires jusqu'à maintenant ... bounce

La batterie est chargée ?
Le cdi qui serait en cause ? ou le capteur qui détecte mal les tours/min et du coup l'étincelle n'est pas en phase avec le moteur ?!

_____________________________________

NSR JC22 moteur refait à neuf (vilebrequin, roulements, embrayage) HM malossi 182cc.
Carbu 28 d'origine. BAA ouverte avec 2 cintros. TV78. CI d'origine débridé.
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Lun 19 Jan 2015 - 22:15

merci pour ta réponse liryc ,j'ai changer mon cdi plus la bobine d'allumage et deja c'est beaucoup mieux par contre j'ai l'impression qui va falloir que je fasse une reglage carbu ,car elle prend pas tous c'est tours et je n'arrive pas depassé les 115km a fond et j'ai des ptite secousse par momment ,on dirai que l'essence n'arrive pas comme il faudrait !! demain matin je vait regarder ça !!

En tous cas merci le mécano j'ai payer une facture pour rien !!!! suis pas près d'aller le voir!!
Revenir en haut Aller en bas
liryc
Admin
Admin
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Lun 19 Jan 2015 - 22:32

va négocier une ristourne !
ils ont obligation de résultat

_____________________________________

NSR JC22 moteur refait à neuf (vilebrequin, roulements, embrayage) HM malossi 182cc.
Carbu 28 d'origine. BAA ouverte avec 2 cintros. TV78. CI d'origine débridé.
Revenir en haut Aller en bas
Pat62
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Lun 19 Jan 2015 - 23:58

Salut et bienvenue parmis nous, alors ton probléme me fait penser a un soucis de réglage carbu pas paufiné, ensuite je me trompe peut être mais il me semble qu'elle petarade un coup quand tu relache l'accélerateur?
Par contre, on veux bien t'aider, mais tu nous dis TC01 ok, mais pas de bride? gicleur? ect, on veux bien une bonne quantité d'infos comme l'était des valves, leur réglages?

+125 comme dis cyril, tu y va et tu lui dis, ben non ca fonctionne pas, tu recommence et je ne payerais pas!
Revenir en haut Aller en bas
fred26
NSRiste confirmé
NSRiste confirmé
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mar 20 Jan 2015 - 9:37

Pas sérieux ce mecano... Evil or Very Mad Bref, comme le dis pat donne nous le max d'info sur ta machine, cela sera plus simple ( et plus rapide Wink ) pour essayer de te donner un coup de main....
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mar 20 Jan 2015 - 22:31

slt ,donc je pense que la moto a encore c'est bride  ,d'ailleur je sais meme pas ou elle sont ???,pour le carburateur de 26 dellorto  le gicleur principal est de 110  celui d'origine par contre dessus j'ai changé la vis de richesse et le pointeaux acheter sur le site dellorto  ,pour ce qui est de la valve d'echappement je peux vous dire quelle a l'air en bonne état et quel a pas de jeux ,je l'ai justement fait réglé par le mecano car avant justement elle etait mal reglé par contre je sais pas si c'est normal mais elle chie de l'huile un peu !!!

Ce matin j'ai pas eu le temp de faire grand chose dessus (sur le reglage carbu ) car j'ai un soucis de voiture donc je pense que je vais le faire dans la semaine mais avant faut que je voie pour ma voiture!!

je vais faire quelque photo de la valve que je posterai !!
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mar 20 Jan 2015 - 22:47

J'aurai une autre 125 nsr TC01 complete a vendre et je voudrait passe une annonce sur le forum ,et quand je vais sur annonce et que je clic sur nouveau sa me dis qu'il faut un acces special ????

si quelqu'un cherche des pieces j'ai ce qu'il faut a part chemise piston mais sinon j'ai tout le reste!!!!
Revenir en haut Aller en bas
Pat62
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 0:07

Alors pour les petites annonces, je crois qu'il faut un minimum de messages avant de pouvoir crée un nouveau sujet, mais la seul liryc peut te le confirmer, courage pour les réparations des 2.

Pareil a tu un historique du dernier changement de segment/piston/cylindre, enfin voilà ajoute tout ce que tu pourra.
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 1:19

Pour ma 2e  125 nsr je la vend en pieces, pour l'historique piston/segment je peux rien dire du tout car je l'ai recuperer justement sur l'autre moteur mais j'ai de la compression donc je pense qu'il dois pas avoir beaucoup roulé !!!bref j'en sais trop rien scratch
Revenir en haut Aller en bas
Pat62
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 1:26

Tu a pas vu leur état quand tu les as échangé?
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 1:41

beh non parcque sur celle que je refait qui est en meilleur état sur tout poing vue le cylindre piston segment n'y était pas voila pkoi!!!!
mais je peux te dire deja que le cylindre et le piston n'avait pas de trace de chauffe n'y de rayure et les segment également !! Very Happy Very Happy
Revenir en haut Aller en bas
Panda50
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 20:37

Salut,
Alors déjà je suis un peu étonné par ta vidéo, perso si je bourre dans ma moto comme ça a froid elle cale direct à l'accélération. Le moteur s'il est pas chaud, le métal du piston "glisse" moins bien dans sa chambre.
Après je suppose que c'est pas toujours le cas, si ça le fait quand tu es à chaud vu les symptômes je pense à ton carbu (surtout si t'as de l'huile qui se fait la malle) ou sinon un soucis avec ton arrivée d'air...je connais pas assez les TC01 pour t'aider malheureusement mais t'as l'air d'avoir une belle machine! Very Happy
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 22:34

désolé mais elle etait chaude ,le probleme c'est que sans le starter elle demarre pas ,faut que je fasse un reglage pour remedier a ça justement car elle broute aussi un peu je l'ai noté sur un des ms avant mais j'ai pas eu le temp aussi !!!pour le moment.
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 22:39

sinon pour dire que c'est une belle machine bah pour le moment c'est pas ça,mais merci quand meme Very Happy car elle est de 2 couleur different lool mdrr car j'ai des partir de 2 carenage (au moin on la voie),mais une fois quelle fonctionnera bien et quel a plus de soucis je compte bien la repeindre !!!
Revenir en haut Aller en bas
Pat62
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 23:12

Le probleme aussi c'est que tu peux avoir des segments usé mais pas de trace dessus, ensuite un petit demontage de bougie avec une petite photo pourrais nous aider a ton probléme, pareil photos du réglages des valves. Pas la peine de te demander si tu a fait une vidange/netoyage du reservoir avant la remise en route et pareil avec le carbu?
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 23:18

ok je vous ferai quelque photo demain ,pour le nettoyage du reservoir et du carbu oui et c'est fait ,c'est la premiere que j'ai fait dessus!! mais je pense que je vais pouvoir le refaire surment pour le carbu !!
Revenir en haut Aller en bas
Pat62
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Mer 21 Jan 2015 - 23:24

Ok, je reprend les bases, désolé mais des fois on cherche loin mais on en oublie les élémentaires, pareil je pense a ça, mais ton BM est rester ouvert combien de temps comme ça?
Revenir en haut Aller en bas
stevens12
Pocket Bike
Pocket Bike



MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Jeu 22 Jan 2015 - 1:36

le bm a du rester environ 2 mois ouvert avant que je l'achete ,moi quand je l'ai eu j'ai enlever le chiffon que l'ancien proprio avait mis pour eviter qu'il prenne de la poussiere ou toute autres chose puis je l'ai remplie d'huile moteur pendant environ 2 semaine pour voir si deja y avait des fuite et pour eviter que les joint me s'assèche mais n'ayant pas de fuite j'ai remonter le hm avec des joints neuf bien sur !! bien sur je l'ai vidé de son huile avant !!

tu pense que j'aurai du changé les joint spy du bm meme si il n'y avait pas de fuite (d'ailleur toujour pas) j'y est pensé également ,je sais que sa peux aussi etre la cause ce que j'espere pas d'ailleur car la va falloir que je le fasse faire a moins que je trouve un tuto pour le faire moi meme !!!

le bm avait l'air propre sinon et pas de rouille !!!ainsi que le vilo et pas de jeu enfin juste ce qu'il faut !!
Revenir en haut Aller en bas
Pat62
Fou du Guidon
Fou du Guidon
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Jeu 22 Jan 2015 - 8:09

Si tu decidais a refaire ton BM, tu a crm29 qui les refaits pour pas chère, tu peux regarder il a fait un post sur le fofo, oui je me suis posé la question des spy.
Le problème, c'est que certaine des opérations n'ont pas été éffectuer par tes soins, il est difficille de juger le boulot du pro en question sans avoir vu, j'ai penser aussi a un une autre cause possible est qui vaut pas chère a essayer, l'anti-parasite et son fil si il n'a pas été fait.
Revenir en haut Aller en bas
fred26
NSRiste confirmé
NSRiste confirmé
avatar


MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   Jeu 22 Jan 2015 - 12:20

+ 1 pour l'anti parasite...des fois on cherche trop loin...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarre mais des rupture d'allumage a l'acceleration !!   

Revenir en haut Aller en bas
 
démarre mais des rupture d'allumage a l'acceleration !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» démarre mais des rupture d'allumage a l'acceleration !!
» ma vespa démarre mais calle tjrs
» rupture d'allumage losque je mets la poignée en coin
» [Audi 80 coupé 2.0 ess] Ne démarre plus
» [e36 316i an 92] voiture démarre mais cale de suite (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Honda 125 NSR :: NS 125 R [TC01] 1987-1988 :: Parking TC01-
Sauter vers: